How to install in Powershell v2?

Jan 7, 2012 at 2:11 AM

I have successfully install the library to work with PS v1, but I need it to work with PS 2.

What should I do?

Regards

 

Kostas